
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Héritage: pourquoi tant de renonciations? - Fiscalité - Moneytalk
</title><meta name="description" content="Les Belges renoncent beaucoup plus souvent à un héritage qu&#039;ils ne l&#039;acceptent &quot;sous bénéfice d&#039;inventaire&quot;. Etrange? En réalité, pas du tout! Voici pourquoi." />
        <meta name="keywords" content="Fiscalité" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="123529839532" />
        <meta property="fb:pages" content="73743066113" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/19cc5adc63307217918551a7cd12e6da.jpg" />
        <meta property="og:title" content="Héritage: pourquoi tant de renonciations?" />
        <meta property="og:description" content="Les Belges renoncent beaucoup plus souvent à un héritage qu&#039;ils ne l&#039;acceptent &quot;sous bénéfice d&#039;inventaire&quot;. Etrange? En réalité, pas du tout! Voici pourquoi." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Moneytalk-FR" />
        <meta property="og:url" content="https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" />
        <meta property="article:published_time" content="2021-10-20T11:10:00+02:00" />
        <meta property="article:modified_time" content="2021-10-20T11:12:55+02:00" />
        <meta property="article:tag" content="Fiscalité" />
        <meta property="article:tag" content="Sébastien Dupuis" />
        <meta property="article:tag" content="La Louvière" />
        <meta property="article:tag" content="Auderghem" />
        <meta property="article:tag" content="Ixelles" />
        <meta property="article:tag" content="Héritage" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001479047" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Moneytalk-FR" />
        <meta name="rmg:mobileurl" content="https://m.moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/19cc5adc63307217918551a7cd12e6da.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Guy Legrand" />
        <meta property="article:iptc1_level1_name" content="Politique" />
        <meta property="article:iptc1_level2_name" content="Politique du gouvernement" />
        <meta property="article:iptc1_level3_name" content="Fiscalité" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc2_level3_name" content="Services" />
        <meta property="article:section" content="finance-et-bourse" />
        <meta property="article:subsection_1" content="fiscalite" />
        <meta property="article:tag:person" content="Sébastien Dupuis" />
        <meta property="article:tag:location" content="La Louvière" />
        <meta property="article:tag:location" content="Auderghem" />
        <meta property="article:tag:location" content="Ixelles" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.5.0"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"2f932c5c-2c09-11ec-812e-06eca4c3f047\",\"dl_art_content_id\":2001479047,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1634780184,\"dl_ctx_sitecode\":\"Site-Moneytalk-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.5.0"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.5.0"></script>
    <script src="/js/responsive/rmgObjects.js?v4.5.0"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.5.0"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.5.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.5.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.5.0" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.5.0" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-FR.ico?v4.3.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-FR.ico?v4.3.1">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Moneytalk-FR.css?v4.4.0" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.0" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.5.0"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgSlider.js?v4.5.0"></script>
    <script src="/js/responsive/base.js?v4.5.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.5.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.5.0"></script>
                <script src="/js/vendor/head.min.js?v4.5.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '39A23-1DED8',
                safariWebsitePushID: 'web.be.money.levif.push',
                defaultNotificationTitle: 'Moneytalk',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Moneytalk-FR.png?v4.3.1'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.5.0"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-Moneytalk-FR"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-normal">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/finance-et-bourse/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.3.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/finance-et-bourse/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//trends.levif.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/epargne/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_&amp;Eacute;pargne');" >
                                                                                                                                        &Eacute;pargne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/investir/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Investir');" >
                                                                                                                                        Investir
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/immobilier/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Immobilier');" >
                                                                                                                                        Immobilier
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/fiscalite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Fiscalit&amp;eacute;');" >
                                                                                                                                        Fiscalit&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/pensions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Pensions');" >
                                                                                                                                        Pensions
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/assurances/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Assurances');" >
                                                                                                                                        Assurances
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/finance-et-bourse/vos-droits/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Vos droits');" >
                                                                                                                                        Vos droits
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Bourse');" >
                                                                                                                                        Bourse
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Trends_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Trends_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//trends.levif.be/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//trends.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/finance-et-bourse/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"x4tpwug7gjkfqmrxyya7j5re48tykts5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=moneytalk');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html">
                                                


                            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Héritage: pourquoi tant de renonciations?
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1479351">
                                Du Trends-Tendances du 14/10/2021
                            </a>
                        </li>
                                        <li>
                        20/10/21 à 11:10
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:12</span>
                                            </li>
                                            <li>
                            Source : Trends-Tendances
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//moneytalk.levif.be/finance-et-bourse/auteurs/guy-legrand-395.html">
                                <figure>
                                    <img itemprop="logo" src="//moneytalk.levif.be/assets/189/avatar_96997.jpg" alt="Guy Legrand">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//moneytalk.levif.be/finance-et-bourse/auteurs/guy-legrand-395.html" itemprop="name" class="rmgAuthor-name">Guy Legrand</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Les Belges renoncent beaucoup plus souvent &agrave; un h&eacute;ritage qu'ils ne l'acceptent "sous b&eacute;n&eacute;fice d'inventaire". Etrange? En r&eacute;alit&eacute;, pas du tout! Voici pourquoi.</p>

                                <div id="below_intro"></div>
            
                            <iframe src="/embed/audio/1479047" width="100%" height="56" frameborder="0" scrolling="no"></iframe>
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1479047');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.levif.be%2Ffinance-et-bourse%2Ffiscalite%2Fheritage-pourquoi-tant-de-renonciations%2Farticle-normal-1479047.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1479047&amp;text=H%C3%A9ritage%3A%20pourquoi%20tant%20de%20renonciations%3F" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.levif.be%2Ffinance-et-bourse%2Ffiscalite%2Fheritage-pourquoi-tant-de-renonciations%2Farticle-normal-1479047.html&amp;title=H%C3%A9ritage%3A%20pourquoi%20tant%20de%20renonciations%3F&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Héritage: pourquoi tant de renonciations? - https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=H&#x00E9;ritage&#x3A;&#x20;pourquoi&#x20;tant&#x20;de&#x20;renonciations&#x3F;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.levif.be&#x2F;finance-et-bourse&#x2F;fiscalite&#x2F;heritage-pourquoi-tant-de-renonciations&#x2F;article-normal-1479047.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Héritage: pourquoi tant de renonciations?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_620,h_413/19cc5adc63307217918551a7cd12e6da.jpg"/>
                        <figcaption>
                Si le courrier du défunt abonde de rappels de factures, on a compris...
                                    &copy; GETTY IMAGES
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>L'information lanc&eacute;e en ao&ucirc;t dernier par la f&eacute;d&eacute;ration des notaires avait de quoi frapper les esprits: en un an, plus de 46.000 Belges ont renonc&eacute; &agrave; un h&eacute;ritage. A d&eacute;faut de l'accepter fermement, pourquoi ne pas le faire sous b&eacute;n&eacute;fice d'inventaire pour &ecirc;tre certain de ne pas rater un patrimoine? Parce que c'est fastidieux pour les h&eacute;ritiers qui doivent pr&eacute;parer le dossier! Trois notaires t&eacute;moignent et expliquent. </p><div id="below_para_1"></div><p>Pourquoi renonce-t-on &agrave; un h&eacute;ritage? Comment l'h&eacute;ritier peut-il &ecirc;tre s&ucirc;r que les dettes l'emportent sur l'actif et qu'il ne rate pas le magot? "C'est ce que j'explique aux personnes qui viennent me trouver: m&ecirc;me si le d&eacute;funt &eacute;tait un panier perc&eacute;, on ne peut pas exclure que le billet gagnant de l'EuroMillions se trouve sur sa table, r&eacute;pond en souriant S&eacute;bastien Dupuis, notaire &agrave; La Louvi&egrave;re. Et si vous renoncez &agrave; la succession, ce billet est perdu." En pratique pourtant, outre que cette chance est &eacute;videmment minime, les gens connaissent souvent la situation de la personne dont ils pourraient h&eacute;riter, observe le notaire. Ils savent qu'il n'y aura que des dettes, ou alors que des miettes &agrave; ramasser. Certains renoncent imm&eacute;diatement &agrave; la succession, d'autres attendent un peu de voir en quoi consiste le courrier adress&eacute; au d&eacute;funt." </p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><blockquote><p>Il est de plus en plus fr&eacute;quent qu'on renonce &agrave; un h&eacute;ritage pour des raisons psychologiques." Nathalie d'Hennezel, notaire &agrave; Auderghem</p></blockquote><p>S'il abonde en rappels de factures, on a compris... Si le cher disparu &eacute;tait propri&eacute;taire de son logement, et m&ecirc;me s'il remboursait plusieurs cr&eacute;dits, la situation est clairement diff&eacute;rente et l'acceptation sous b&eacute;n&eacute;fice d'inventaire s'imposera. "Si la seule facture que l'on trouve est la derni&egrave;re concernant l'&eacute;lectricit&eacute;, c'est bon signe. En tout cas si les comptes bancaires sont dans le vert." </p><div id="below_para_3"></div><p>Il faut toutefois savoir que la renonciation n'est pas totalement irr&eacute;vocable, signale S&eacute;bastien Dupuis. Si l'on d&eacute;couvre plus tard un joli carnet de d&eacute;p&ocirc;t, l'h&eacute;ritier peut s'en r&eacute;tracter moyennant certains crit&egrave;res pr&eacute;cis. "S'il a refil&eacute; la patate chaude &agrave; un autre h&eacute;ritier et que celui-ci a accept&eacute; la succession, c'est fini. Par contre, si lui et les &eacute;ventuels suivants dans l'ordre ont tous renonc&eacute;, ou ne se sont pas encore d&eacute;cid&eacute;s, le premier peut revenir sur sa d&eacute;cision." </p><div id="below_para_4"></div><p>Attention: on ne peut pas renoncer &agrave; une succession "en fraude de droits de tiers", c'est-&agrave;-dire au pr&eacute;judice de personnes &agrave; qui l'on doit de l'argent. Par exemple, renoncer &agrave; la succession de ses parents en jugeant que l'h&eacute;ritage ira de toute mani&egrave;re &agrave; ses cr&eacute;anciers. Ces derniers peuvent alors se retourner contre celui qui renonce. De la m&ecirc;me mani&egrave;re, une personne se trouvant en m&eacute;diation (officiellement appel&eacute;e "r&egrave;glement collectif de dettes") ne peut pas renoncer, ni m&ecirc;me accepter sous b&eacute;n&eacute;fice d'inventaire, sans l'accord du tribunal qui chapeaute ce r&egrave;glement, pr&eacute;vient le notaire. </p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">Des raisons psychologiques </h2><p>A La Louvi&egrave;re, les patrimoines ne sont g&eacute;n&eacute;ralement pas tr&egrave;s &eacute;lev&eacute;s et les renonciations sont tr&egrave;s nombreuses: une ou deux par semaine, contre une acceptation sous b&eacute;n&eacute;fice d'inventaire... par an, observe S&eacute;bastien Dupuis. En va-t-il diff&eacute;remment dans des r&eacute;gions plus cossues? Pas vraiment. Notaire &agrave; Auderghem, Nathalie d'Hennezel acte en moyenne un refus par semaine. Et &eacute;galement pas plus d'une acceptation sous b&eacute;n&eacute;fice d'inventaire par an. Il va de soi que nombre de successions sont tout simplement accept&eacute;es, les enfants qui h&eacute;ritent connaissant le plus souvent tr&egrave;s bien la situation financi&egrave;re de leurs parents. N'emp&ecirc;che, pourquoi tant de refus? Il ne s'agit pas seulement d'&eacute;chapper &agrave; des dettes que l'on sait sup&eacute;rieures &agrave; l'actif, constate la notaire. On observe aussi des raisons psychologiques. "Pas plus tard qu'hier, j'ai re&ccedil;u un monsieur dont la m&egrave;re est d&eacute;c&eacute;d&eacute;e et qui m'a d&eacute;clar&eacute;: 'Je ne veux rien lui devoir, rien &agrave; voir avec sa succession. Donc, je renonce'. Je lui ai rappel&eacute; que cette renonciation &eacute;tait d&eacute;finitive et qu'il ne pourrait donc plus faire marche arri&egrave;re si l'on d&eacute;couvrait que sa maman, perdue de vue, &eacute;tait propri&eacute;taire d'une maison et qu'il en h&eacute;ritait l&eacute;galement. Sa r&eacute;ponse? 'Je ne veux rien devoir &agrave; cette femme'. De telles situations ne sont pas rares". </p><div id="below_para_6"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/6da5b6c70b6bfec9d3907b2a710a879a.jpg" alt='Olivier de Clippele, notaire &agrave; Ixelles, "Un danger: que le d&eacute;funt se soit port&eacute; caution, ce qui reste valable 10 ans.", PG'><figcaption>Olivier de Clippele, notaire &agrave; Ixelles, "Un danger: que le d&eacute;funt se soit port&eacute; caution, ce qui reste valable 10 ans." &copy; PG</figcaption></figure><div id="below_para_7"></div><p>Certains renoncent &eacute;galement par crainte de ne pouvoir payer les droits de succession. Pourtant, s'il y en a, cela ne signifie-t-il pas automatiquement qu'il existe un actif? Oui mais sous quelle forme? Un notaire &eacute;voque le cas de deux petits-enfants h&eacute;ritant d'un grand-p&egrave;re quasiment inconnu - c'est le p&egrave;re qui assurait le lien familial et il est lui-m&ecirc;me d&eacute;c&eacute;d&eacute;. Les deux h&eacute;ritent d'un immeuble, mais en mauvais &eacute;tat. Et ils ne savent absolument pas si la succession comporte d'autres actifs, plus liquides. Ils ont pr&eacute;f&eacute;r&eacute; renoncer aux ennuis possibles... et donc &agrave; la succession. </p><div id="below_para_8"></div><div class="rmgAlert m-default"><p><strong>Donations et cautions: attention danger! </strong></p><p>"Accepter un h&eacute;ritage sous b&eacute;n&eacute;fice d'inventaire ne met pas les h&eacute;ritiers compl&egrave;tement &agrave; l'abri de cons&eacute;quences financi&egrave;res d&eacute;favorables, signale la notaire Nathalie d'Hennezel. Parce qu'il s'agit bel et bien d'une acceptation... Si le d&eacute;funt a par exemple r&eacute;alis&eacute; une donation moins de trois ans avant son d&eacute;c&egrave;s et qu'on n'arrive pas &agrave; identifier le b&eacute;n&eacute;ficiaire ou que celui-ci est insolvable, ce sont les h&eacute;ritiers qui sont responsables du paiement des droits de succession! Car ces droits ne sont pas une dette de la succession, mais bien des h&eacute;ritiers." </p><p>Autre danger: que le d&eacute;funt se soit port&eacute; caution. "Ceci peut ne pas appara&icirc;tre avant un certain temps, met en garde Olivier de Clippele. Il existe un garde-fou, quand m&ecirc;me: les juges demandent une cause qui soit dans l'int&eacute;r&ecirc;t de celui qui se porte caution. Un parent pour le bail de son enfant &eacute;tudiant, par exemple. Par contre, la caution demand&eacute;e par une banque au b&eacute;n&eacute;fice d'un fr&egrave;re mauvais payeur pourrait bien &ecirc;tre rejet&eacute;e." </p></div><div id="below_para_9"></div><h2 class="rmgDetail-body-title">Au diable les ennuis! </h2><div id="customer-journey-placeholder" class="pull-right"></div><p>On peut aussi refuser en d&eacute;pit d'une situation a priori beaucoup plus simple. "Beaucoup de gens renoncent, non pas parce qu'ils craignent d'h&eacute;riter d'un paquet de dettes, mais pour ne pas avoir d'embarras", observe Olivier de Clippele, notaire &agrave; Ixelles. Et pour autant, bien s&ucirc;r, qu'ils estiment le patrimoine peu important... Ils veulent aussi &eacute;viter de se trouver coinc&eacute;s: "Si vous acceptez sous r&eacute;serve d'inventaire, vous ne pouvez plus revenir sur votre choix, vous ne pouvez plus renoncer, rappelle-t-il. Vous devez avoir l'autorisation du juge, non seulement pour vendre un immeuble ou des actions, mais aussi une voiture ou une moto. C'est assez lourd car ce type d'affaire n'est pas du ressort de la justice de paix, qui est assez accessible, mais du tribunal de premi&egrave;re instance." </p><div id="below_para_10"></div><p>Le b&eacute;n&eacute;fice d'inventaire pr&eacute;sente par ailleurs un co&ucirc;t: le notaire doit r&eacute;aliser quelques recherches et dresser un acte. Mais le frein le plus important est ailleurs, souligne S&eacute;bastien Dupuis: les h&eacute;ritiers doivent mener une enqu&ecirc;te et beaucoup n'en ont pas envie. Une enqu&ecirc;te? "Le notaire peut conna&icirc;tre les soldes bancaires au jour du d&eacute;c&egrave;s, il peut v&eacute;rifier si le d&eacute;funt est en ordre pour le paiement des imp&ocirc;ts ou lois sociales. Mais pour le reste, ce sont les h&eacute;ritiers qui sont les acteurs d'un dossier de succession: ils connaissent en principe mieux le d&eacute;funt et doivent donner au notaire la mati&egrave;re premi&egrave;re, m&ecirc;me si ce dernier va bien s&ucirc;r les &eacute;pauler et leur donner des conseils. Le notaire n'a pas acc&egrave;s au courrier du d&eacute;funt, par exemple. M&ecirc;me chose pour les assurances. Le notaire peut v&eacute;rifier si on lui donne une piste mais il ne peut pas faire le tour du march&eacute; pour demander si le d&eacute;funt avait un contrat ici ou l&agrave;. </p><div id="below_para_11"></div><p>Le notaire a par compte acc&egrave;s au cadastre, ainsi qu'&agrave; une banque de donn&eacute;es lui permettant de savoir dans quelle banque belge le d&eacute;funt &eacute;tait client, du moins pour les &eacute;tablissements ayant adh&eacute;r&eacute; au syst&egrave;me, compl&egrave;te Nathalie d'Hennezel. Par contre, il n'a gu&egrave;re les moyens de se renseigner sur les &eacute;ventuels avoirs &eacute;trangers. "Ce sont les h&eacute;ritiers qui doivent expliquer au notaire ce qu'il y a dans la succession", confirme-t-elle. Contrairement &agrave; ce que beaucoup de gens pensent, visiblement... </p><div id="below_para_12"></div><p>"Il est fr&eacute;quent aussi que l'h&eacute;ritier connaisse mal le d&eacute;funt, un grand-oncle &eacute;loign&eacute; par exemple, compl&egrave;te S&eacute;bastien Dupuis. Il ne dispose que de peu d'informations et il lui sera d&egrave;s lors difficile de r&eacute;unir les documents n&eacute;cessaires." C'est une autre cause fr&eacute;quente de renonciation. La t&acirc;che de l'h&eacute;ritier peut s'av&eacute;rer d'autant plus malais&eacute;e que le notaire, qui a acc&egrave;s au registre national, n'est aujourd'hui plus autoris&eacute; &agrave; transmettre ces informations, pas m&ecirc;me de signaler &agrave; un fils si son p&egrave;re, qu'il a perdu de vue, est encore en vie. En th&eacute;orie du moins. Et ceci au nom de la protection de la vie priv&eacute;e... </p><div id="below_para_13"></div><h2 class="rmgDetail-body-title">Patrimoine prot&eacute;g&eacute; </h2><p>On ne saurait pour autant faire l'impasse sur l'avantage que pr&eacute;sente l'acceptation sous b&eacute;n&eacute;fice d'inventaire. "Elle permet de faire une scission entre le patrimoine de la succession et celui des h&eacute;ritiers, rappelle Nathalie d'Hennezel. Les h&eacute;ritiers ne seront d&egrave;s lors tenus du passif qu'&agrave; concurrence de l'actif: les cr&eacute;anciers de la succession ne pourront pas s'en prendre au patrimoine personnel des h&eacute;ritiers pour r&eacute;cup&eacute;rer le solde." Telle est &eacute;videmment la grande diff&eacute;rence avec l'acceptation pure et simple. "L'avantage de cette formule, c'est que c'est publi&eacute; au <em>Moniteur</em> et que les cr&eacute;anciers ont trois mois pour se faire conna&icirc;tre, compl&egrave;te Olivier de Clippele. S'ils ne le font pas, ils ne perdent toutefois pas leur cr&eacute;ance pour autant." </p><div id="below_para_14"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/e642638d748937a192763632a255b526.jpg" alt="S&eacute;bastien Dupuis, notaire &agrave; La Louvi&egrave;re, &quot;Ce sont les h&eacute;ritiers qui sont les acteurs d'un dossier de succession.&quot;, PG"><figcaption>S&eacute;bastien Dupuis, notaire &agrave; La Louvi&egrave;re, "Ce sont les h&eacute;ritiers qui sont les acteurs d'un dossier de succession." &copy; PG</figcaption></figure><div id="below_para_15"></div><p>Attention aussi &agrave; ne pas commettre d'acte d'h&eacute;ritier quand on a choisi l'acceptation sous b&eacute;n&eacute;fice d'inventaire, poursuit le notaire, car ceci &eacute;quivaudra &agrave; une acceptation pure et simple de l'h&eacute;ritage! "Organiser les fun&eacute;railles et prendre des mesures conservatoires comme vider le frigo ou placer l'animal domestique, voil&agrave; qui ne pose pas de probl&egrave;me. Par contre, prendre un meuble ou m&ecirc;me la vaisselle sera consid&eacute;r&eacute; comme une acceptation." </p><div id="below_para_16"></div><p class="last-paragraph">Notons que l'acceptation sous b&eacute;n&eacute;fice d'inventaire peut aussi se r&eacute;v&eacute;ler obligatoire dans certaines circonstances particuli&egrave;res, explique Nathalie d'Hennezel, qui &eacute;voque le cas suivant: "L'h&eacute;ritier &eacute;tait un enfant de trois ans, dont le p&egrave;re avait disparu dans la nature et dont la m&egrave;re avait d&egrave;s lors la responsabilit&eacute; parentale. La situation financi&egrave;re du p&egrave;re &eacute;tait totalement inconnue de la m&egrave;re, qui n'avait pas acc&egrave;s &agrave; son domicile. Le juge de paix, qui doit intervenir puisque l'enfant est mineur, a logiquement impos&eacute; une acceptation sous b&eacute;n&eacute;ficie d'inventaire. Une premi&egrave;re approche a r&eacute;v&eacute;l&eacute; des avoirs en banque, mais qui sait s'il n'existe pas un cr&eacute;ancier pour un montant sup&eacute;rieur, qui se manifestera plus tard? De telles situations sont de plus en plus fr&eacute;quentes", observe la notaire. </p><div id="below_para_17"></div>

                                                                        <style>.c6170c418aa651 {display: none;}</style>
<div class="c6170c418aa651">
    L'information lancée en août dernier par la fédération des notaires avait de quoi frapper les esprits: en un an, plus de 46.000 Belges ont renoncé à un héritage. A défaut de l'accepter fermement, pourquoi ne pas le faire sous bénéfice d'inventaire pour être certain de ne pas rater un patrimoine? Parce que c'est fastidieux pour les héritiers qui doivent préparer le dossier! Trois notaires témoignent et expliquent. Pourquoi renonce-t-on à un héritage? Comment l'héritier peut-il être sûr que les dettes l'emportent sur l'actif et qu'il ne rate pas le magot? "C'est ce que j'explique aux personnes qui viennent me trouver: même si le défunt était un panier percé, on ne peut pas exclure que le billet gagnant de l'EuroMillions se trouve sur sa table, répond en souriant Sébastien Dupuis, notaire à La Louvière. Et si vous renoncez à la succession, ce billet est perdu." En pratique pourtant, outre que cette chance est évidemment minime, les gens connaissent souvent la situation de la personne dont ils pourraient hériter, observe le notaire. Ils savent qu'il n'y aura que des dettes, ou alors que des miettes à ramasser. Certains renoncent immédiatement à la succession, d'autres attendent un peu de voir en quoi consiste le courrier adressé au défunt." S'il abonde en rappels de factures, on a compris... Si le cher disparu était propriétaire de son logement, et même s'il remboursait plusieurs crédits, la situation est clairement différente et l'acceptation sous bénéfice d'inventaire s'imposera. "Si la seule facture que l'on trouve est la dernière concernant l'électricité, c'est bon signe. En tout cas si les comptes bancaires sont dans le vert." Il faut toutefois savoir que la renonciation n'est pas totalement irrévocable, signale Sébastien Dupuis. Si l'on découvre plus tard un joli carnet de dépôt, l'héritier peut s'en rétracter moyennant certains critères précis. "S'il a refilé la patate chaude à un autre héritier et que celui-ci a accepté la succession, c'est fini. Par contre, si lui et les éventuels suivants dans l'ordre ont tous renoncé, ou ne se sont pas encore décidés, le premier peut revenir sur sa décision." Attention: on ne peut pas renoncer à une succession "en fraude de droits de tiers", c'est-à-dire au préjudice de personnes à qui l'on doit de l'argent. Par exemple, renoncer à la succession de ses parents en jugeant que l'héritage ira de toute manière à ses créanciers. Ces derniers peuvent alors se retourner contre celui qui renonce. De la même manière, une personne se trouvant en médiation (officiellement appelée "règlement collectif de dettes") ne peut pas renoncer, ni même accepter sous bénéfice d'inventaire, sans l'accord du tribunal qui chapeaute ce règlement, prévient le notaire. A La Louvière, les patrimoines ne sont généralement pas très élevés et les renonciations sont très nombreuses: une ou deux par semaine, contre une acceptation sous bénéfice d'inventaire... par an, observe Sébastien Dupuis. En va-t-il différemment dans des régions plus cossues? Pas vraiment. Notaire à Auderghem, Nathalie d'Hennezel acte en moyenne un refus par semaine. Et également pas plus d'une acceptation sous bénéfice d'inventaire par an. Il va de soi que nombre de successions sont tout simplement acceptées, les enfants qui héritent connaissant le plus souvent très bien la situation financière de leurs parents. N'empêche, pourquoi tant de refus? Il ne s'agit pas seulement d'échapper à des dettes que l'on sait supérieures à l'actif, constate la notaire. On observe aussi des raisons psychologiques. "Pas plus tard qu'hier, j'ai reçu un monsieur dont la mère est décédée et qui m'a déclaré: 'Je ne veux rien lui devoir, rien à voir avec sa succession. Donc, je renonce'. Je lui ai rappelé que cette renonciation était définitive et qu'il ne pourrait donc plus faire marche arrière si l'on découvrait que sa maman, perdue de vue, était propriétaire d'une maison et qu'il en héritait légalement. Sa réponse? 'Je ne veux rien devoir à cette femme'. De telles situations ne sont pas rares". Certains renoncent également par crainte de ne pouvoir payer les droits de succession. Pourtant, s'il y en a, cela ne signifie-t-il pas automatiquement qu'il existe un actif? Oui mais sous quelle forme? Un notaire évoque le cas de deux petits-enfants héritant d'un grand-père quasiment inconnu - c'est le père qui assurait le lien familial et il est lui-même décédé. Les deux héritent d'un immeuble, mais en mauvais état. Et ils ne savent absolument pas si la succession comporte d'autres actifs, plus liquides. Ils ont préféré renoncer aux ennuis possibles... et donc à la succession. On peut aussi refuser en dépit d'une situation a priori beaucoup plus simple. "Beaucoup de gens renoncent, non pas parce qu'ils craignent d'hériter d'un paquet de dettes, mais pour ne pas avoir d'embarras", observe Olivier de Clippele, notaire à Ixelles. Et pour autant, bien sûr, qu'ils estiment le patrimoine peu important... Ils veulent aussi éviter de se trouver coincés: "Si vous acceptez sous réserve d'inventaire, vous ne pouvez plus revenir sur votre choix, vous ne pouvez plus renoncer, rappelle-t-il. Vous devez avoir l'autorisation du juge, non seulement pour vendre un immeuble ou des actions, mais aussi une voiture ou une moto. C'est assez lourd car ce type d'affaire n'est pas du ressort de la justice de paix, qui est assez accessible, mais du tribunal de première instance." Le bénéfice d'inventaire présente par ailleurs un coût: le notaire doit réaliser quelques recherches et dresser un acte. Mais le frein le plus important est ailleurs, souligne Sébastien Dupuis: les héritiers doivent mener une enquête et beaucoup n'en ont pas envie. Une enquête? "Le notaire peut connaître les soldes bancaires au jour du décès, il peut vérifier si le défunt est en ordre pour le paiement des impôts ou lois sociales. Mais pour le reste, ce sont les héritiers qui sont les acteurs d'un dossier de succession: ils connaissent en principe mieux le défunt et doivent donner au notaire la matière première, même si ce dernier va bien sûr les épauler et leur donner des conseils. Le notaire n'a pas accès au courrier du défunt, par exemple. Même chose pour les assurances. Le notaire peut vérifier si on lui donne une piste mais il ne peut pas faire le tour du marché pour demander si le défunt avait un contrat ici ou là. Le notaire a par compte accès au cadastre, ainsi qu'à une banque de données lui permettant de savoir dans quelle banque belge le défunt était client, du moins pour les établissements ayant adhéré au système, complète Nathalie d'Hennezel. Par contre, il n'a guère les moyens de se renseigner sur les éventuels avoirs étrangers. "Ce sont les héritiers qui doivent expliquer au notaire ce qu'il y a dans la succession", confirme-t-elle. Contrairement à ce que beaucoup de gens pensent, visiblement... "Il est fréquent aussi que l'héritier connaisse mal le défunt, un grand-oncle éloigné par exemple, complète Sébastien Dupuis. Il ne dispose que de peu d'informations et il lui sera dès lors difficile de réunir les documents nécessaires." C'est une autre cause fréquente de renonciation. La tâche de l'héritier peut s'avérer d'autant plus malaisée que le notaire, qui a accès au registre national, n'est aujourd'hui plus autorisé à transmettre ces informations, pas même de signaler à un fils si son père, qu'il a perdu de vue, est encore en vie. En théorie du moins. Et ceci au nom de la protection de la vie privée... On ne saurait pour autant faire l'impasse sur l'avantage que présente l'acceptation sous bénéfice d'inventaire. "Elle permet de faire une scission entre le patrimoine de la succession et celui des héritiers, rappelle Nathalie d'Hennezel. Les héritiers ne seront dès lors tenus du passif qu'à concurrence de l'actif: les créanciers de la succession ne pourront pas s'en prendre au patrimoine personnel des héritiers pour récupérer le solde." Telle est évidemment la grande différence avec l'acceptation pure et simple. "L'avantage de cette formule, c'est que c'est publié au Moniteur et que les créanciers ont trois mois pour se faire connaître, complète Olivier de Clippele. S'ils ne le font pas, ils ne perdent toutefois pas leur créance pour autant." Attention aussi à ne pas commettre d'acte d'héritier quand on a choisi l'acceptation sous bénéfice d'inventaire, poursuit le notaire, car ceci équivaudra à une acceptation pure et simple de l'héritage! "Organiser les funérailles et prendre des mesures conservatoires comme vider le frigo ou placer l'animal domestique, voilà qui ne pose pas de problème. Par contre, prendre un meuble ou même la vaisselle sera considéré comme une acceptation." Notons que l'acceptation sous bénéfice d'inventaire peut aussi se révéler obligatoire dans certaines circonstances particulières, explique Nathalie d'Hennezel, qui évoque le cas suivant: "L'héritier était un enfant de trois ans, dont le père avait disparu dans la nature et dont la mère avait dès lors la responsabilité parentale. La situation financière du père était totalement inconnue de la mère, qui n'avait pas accès à son domicile. Le juge de paix, qui doit intervenir puisque l'enfant est mineur, a logiquement imposé une acceptation sous bénéficie d'inventaire. Une première approche a révélé des avoirs en banque, mais qui sait s'il n'existe pas un créancier pour un montant supérieur, qui se manifestera plus tard? De telles situations sont de plus en plus fréquentes", observe la notaire. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1479047');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoneytalk.levif.be%2Ffinance-et-bourse%2Ffiscalite%2Fheritage-pourquoi-tant-de-renonciations%2Farticle-normal-1479047.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1479047&amp;text=H%C3%A9ritage%3A%20pourquoi%20tant%20de%20renonciations%3F" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmoneytalk.levif.be%2Ffinance-et-bourse%2Ffiscalite%2Fheritage-pourquoi-tant-de-renonciations%2Farticle-normal-1479047.html&amp;title=H%C3%A9ritage%3A%20pourquoi%20tant%20de%20renonciations%3F&amp;source=Moneytalk" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Héritage: pourquoi tant de renonciations? - https://moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=H&#x00E9;ritage&#x3A;&#x20;pourquoi&#x20;tant&#x20;de&#x20;renonciations&#x3F;&#x20;-&#x20;Moneytalk&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Moneytalk.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;moneytalk.levif.be&#x2F;finance-et-bourse&#x2F;fiscalite&#x2F;heritage-pourquoi-tant-de-renonciations&#x2F;article-normal-1479047.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    


                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/fiscalite-161339.html">Fiscalité</a></li>
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/sebastien-dupuis-881638.html">Sébastien Dupuis</a></li>
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/la-louviere-202855.html">La Louvière</a></li>
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/auderghem-25961.html">Auderghem</a></li>
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/ixelles-315081.html">Ixelles</a></li>
                                                                    <li><a href="//moneytalk.levif.be/finance-et-bourse/tag/heritage-158784.html">Héritage</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.5.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1430367">
            <figure>
            <a                 href="//trends.levif.be/economie/entreprises/chers-cryptoinvestisseurs-elon-musk-n-a-jamais-ete-de-votre-cote/article-opinion-1430367.html"     >
                <img alt="Stijn Fockedey"
                     src="//trends.levif.be/assets/170/avatar_87363.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//trends.levif.be/economie/entreprises/chers-cryptoinvestisseurs-elon-musk-n-a-jamais-ete-de-votre-cote/article-opinion-1430367.html"     >
                                &quot;Chers cryptoinvestisseurs, Elon Musk n&#039;a jamais été de votre côté&quot;
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Stijn Fockedey</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-moneytalk-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus sur MoneyTalk.be</span></p>
                                                        


<article id="content-1479047" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1479047">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/19cc5adc63307217918551a7cd12e6da.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Héritage: pourquoi tant de renonciations?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478961" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1478961">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-le-saut-de-generation-de-plus-en-plus-populaire/article-normal-1478961.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/dab800cb6b61dd766fbec21d359c244b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-le-saut-de-generation-de-plus-en-plus-populaire/article-normal-1478961.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Héritage: le saut de génération de plus en plus populaire</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1479051" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1479051">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/des-applis-de-gestion-pour-vos-finances-personnelles/article-news-1479051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/a678e7a6b14c8e53309acf6f969fe97b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/des-applis-de-gestion-pour-vos-finances-personnelles/article-news-1479051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Des applis de gestion pour vos finances personnelles</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1464163" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1464163">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/epargne/benevole-dans-un-centre-de-vaccination-attention-aux-consequences-fiscales/article-normal-1464163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/bdd118c3872c17db1d47ad98e8897c60.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/epargne/benevole-dans-un-centre-de-vaccination-attention-aux-consequences-fiscales/article-normal-1464163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Bénévole dans un centre de vaccination ? Attention aux conséquences fiscales !</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1468899" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1468899">
            <figure style="width: 95px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/investissements-ces-perles-boursieres-souvent-ignorees/article-normal-1468899.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/6a2e05cdb96c860f450008c40f6ac978.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/investissements-ces-perles-boursieres-souvent-ignorees/article-normal-1468899.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Investissements: ces perles boursières souvent ignorées</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-moneytalk-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1479047" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1479047">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/19cc5adc63307217918551a7cd12e6da.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-pourquoi-tant-de-renonciations/article-normal-1479047.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Héritage: pourquoi tant de renonciations?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478961" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478961">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-le-saut-de-generation-de-plus-en-plus-populaire/article-normal-1478961.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/dab800cb6b61dd766fbec21d359c244b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/heritage-le-saut-de-generation-de-plus-en-plus-populaire/article-normal-1478961.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Héritage: le saut de génération de plus en plus populaire</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1479051" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1479051">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/des-applis-de-gestion-pour-vos-finances-personnelles/article-news-1479051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/a678e7a6b14c8e53309acf6f969fe97b.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/des-applis-de-gestion-pour-vos-finances-personnelles/article-news-1479051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Des applis de gestion pour vos finances personnelles</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1464163" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1464163">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/epargne/benevole-dans-un-centre-de-vaccination-attention-aux-consequences-fiscales/article-normal-1464163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/bdd118c3872c17db1d47ad98e8897c60.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/epargne/benevole-dans-un-centre-de-vaccination-attention-aux-consequences-fiscales/article-normal-1464163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Bénévole dans un centre de vaccination ? Attention aux conséquences fiscales !</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1468899" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1468899">
            <figure style="width: 172px;">
            <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/investissements-ces-perles-boursieres-souvent-ignorees/article-normal-1468899.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/6a2e05cdb96c860f450008c40f6ac978.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/investissements-ces-perles-boursieres-souvent-ignorees/article-normal-1468899.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Investissements: ces perles boursières souvent ignorées</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-moneytalk-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-moneytalk-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Moneytalk offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Moneytalk. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-moneytalk-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TE" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </p>
            <figure>
                    <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-42-21-october-2021/enKiosque-magazine-1482121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/bitcoin-la-nouvelle-religion/article-normal-1481761.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Bitcoin la nouvelle religion </a>
        </p>
        <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-moneytalk-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à la newsletter hebdomadaire de Moneytalk.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//moneytalk.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//moneytalk.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.1" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.5.0'});
    headjs.load({cookies: '/js/cookies.js?v4.5.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.5.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.5.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.5.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.5.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.5.0'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.5.0'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.5.0'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.5.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.5.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.5.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.5.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.5.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"x4tpwug7gjkfqmrxyya7j5re48tykts5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.5.0'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.5.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.5.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.5.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:tzldtegkfhe',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '123529839532', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Bourse &amp; Argent","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.levif.be\/finance-et-bourse\/fiscalite\/heritage-pourquoi-tant-de-renonciations\/article-normal-1479047.html"},"headline":"H\u00e9ritage: pourquoi tant de renonciations?","dateCreated":"2021-10-13T11:37:27+02:00","datePublished":"2021-10-20T11:10:00+02:00","dateModified":"2021-10-20T11:12:55+02:00","author":[{"@type":"Person","name":"Guy Legrand"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Moneytalk-FR.png"}},"description":"Les Belges renoncent beaucoup plus souvent \u00e0 un h\u00e9ritage qu'ils ne l'acceptent \"sous b\u00e9n\u00e9fice d'inventaire\". Etrange? En r\u00e9alit\u00e9, pas du tout! Voici pourquoi.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_801,x_0,y_0,g_center\/c_fit,w_1200,h_1797\/19cc5adc63307217918551a7cd12e6da.jpg"],"wordCount":1751}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
