<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="Si vous avez déjà fait un don à une oeuvre de bienfaisance ou à une autre organisation, il est possible que vous receviez un appel pour vous inviter à domicilier vos prochains paiements. Le cas échéant, restez vigilant." />
        <meta name="adhese_location" content="_Site-Moneytalk-FR-fr-home_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="redacTendances" />
        <meta property="fb:app_id" content="123529839532" />
        <meta property="fb:pages" content="73743066113" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_640,h_959/674fde98dd33421e9d639e09b6d5a15c.jpg" />
        <meta property="og:title" content="Une domiciliation sans votre accord, c&#039;est possible?" />
        <meta property="og:description" content="Si vous avez déjà fait un don à une oeuvre de bienfaisance ou à une autre organisation, il est possible que vous receviez un appel pour vous inviter à domicilier vos prochains paiements. Le cas échéant, restez vigilant." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://moneytalk.levif.be/finance-et-bourse/une-domiciliation-sans-votre-accord-c-est-possible/article-normal-1118737.html" />
        <meta property="article:section" content="bourse" />
        <meta property="article:published_time" content="2019-04-08 15:38:00" />
        <meta property="article:modified_time" content="2019-04-08 15:38:37" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001118737" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Moneytalk-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.moneytalk.levif.be/finance-et-bourse/une-domiciliation-sans-votre-accord-c-est-possible/article-normal-1118737.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_640,h_959/674fde98dd33421e9d639e09b6d5a15c.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
            <title>    Une domiciliation sans votre accord, c&#039;est possible? - Bourse & Argent - MoneyTalk - Moneytalk
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.10"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.10"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.10"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.10"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x3124=['postMessage','SYN_ACK','origin','push','src','body','appendChild','head','403b39a8-772b-d359-3759-fa29e3b285f8','getTime','SEC_INIT','SYN','addEventListener','attachEvent','onmessage','message','removeEventListener','type','indexOf','data','source'];(function(_0x815d4d,_0x49d297){var _0xa7542=function(_0x594d4f){while(--_0x594d4f){_0x815d4d['push'](_0x815d4d['shift']());}};_0xa7542(++_0x49d297);}(_0x3124,0xb0));var _0x232a=function(_0x45d2b5,_0x448a0e){_0x45d2b5=_0x45d2b5-0x0;var _0x16b961=_0x3124[_0x45d2b5];return _0x16b961;};(function(_0xf1b838,_0x385a99,_0xc74dee,_0x3775a6,_0x3e3924,_0x2ca3e4,_0x388c80,_0x2be7b1,_0x4c8aa8,_0x1fd5bc,_0x2154a5,_0x4da0d8,_0x27c7ba){var _0x4bc13b=_0x232a('0x0');var _0x109670=new Date()[_0x232a('0x1')]();var _0x1671f5=0x1e*0x3e8;var _0x326857=[_0x232a('0x2'),'SIG_REQ','SIG_RES',_0x232a('0x3'),'VER_REQ'];if(!_0xc74dee[_0x4bc13b]){_0xc74dee[_0x4bc13b]={'document':_0xf1b838,'console':_0x385a99,'window':_0xc74dee,'dg':_0x3775a6,'enc':_0x3e3924,'tid':_0x2ca3e4,'ts':_0x388c80,'rebelOrigin':_0x2be7b1,'random':_0x4c8aa8,'secureFrameUrl':_0x4da0d8,'contentPostUrl':_0x27c7ba,'contentFetchEnabled':_0x2154a5,'messages':[]};}var _0x562976=_0xc74dee[_0x232a('0x4')]?'addEventListener':_0x232a('0x5');var _0xffd932=_0xc74dee[_0x562976];var _0x3da915=_0x562976===_0x232a('0x5')?_0x232a('0x6'):_0x232a('0x7');var _0x3b049c=function(_0x3196c1){if(new Date()['getTime']()-_0x109670>_0x1671f5){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else if(_0x3196c1['data']['type']===_0x232a('0x2')){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else{if(_0x3196c1['data'][_0x232a('0x9')]&&_0x326857[_0x232a('0xa')](_0x3196c1[_0x232a('0xb')][_0x232a('0x9')])>=0x0){_0x3196c1[_0x232a('0xc')][_0x232a('0xd')]({'type':_0x232a('0xe'),'id':_0x3196c1[_0x232a('0xb')]['id']},_0x3196c1[_0x232a('0xf')]);_0xc74dee[_0x4bc13b]['messages'][_0x232a('0x10')](_0x3196c1);}else{}}};var _0x2b7026=_0xffd932(_0x3da915,_0x3b049c);var _0x2a7c98=_0xf1b838['createElement']('script');_0x2a7c98['onload']=function(){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x2b7026);};_0x2a7c98[_0x232a('0x11')]=_0x1fd5bc;if(_0xf1b838['body']){_0xf1b838[_0x232a('0x12')][_0x232a('0x13')](_0x2a7c98);}else{_0xf1b838[_0x232a('0x14')][_0x232a('0x13')](_0x2a7c98);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','FrCSMGMWi1NhmnHQ1Z6Z+Q==6v1gsO5oCx62V79WKiEz2Ad8he4nfe7GKQC76CROTghFkRvesEXmJWknTDtNZTqmgyaOiQn7pzXSzmPzdNAW0QrGvapD6eXWmN3Tzws7C024/GFCEDCcQDAXJkiG37tHC8RXLL6qzKYq3kysmb66/0oMoP6YzGRKuC2WIrjsK8cLBBM9pNKr6pbRPGH9wbyKTsa5lisBypGzAS3dHg2WYQirV2xjYb8eo6pBiY9XeHtedLBiJWNZuETq/5Bs0PlsBgiEjXcCitaCOKzNrG9//elG7yWkj760GxRHJwPqWSLrdTUK+YIzitQodOxZA6ecXdDms8gLFpUk/eXN7vPVVIoxKVoTAyug/naHKZaZDwHEDjjQcwahb5glCl3TnQqQF7k4JI91FtPwHSNf54N7gEeakYaj/CoRQcTLPYdrjtOatOEeklSaJxrMyd7HWjpBkpCBRLdjUfhXP05E1BfVyhgRpYwrTnNpseM99KPa5C17IrWjJ5ihL9+BcE6ne7pwYD3d4WN3lTYOxjBo8gsap06nt2CySFNaR6WaC4JI8ltibF9tBRFedbJ3JolHKJvtQgmAhKcjnQ7HNpeWj6lId2Gt+jLBtvCTRKOHTemYBNqi2YoYqH1AXVjPJ7n16dnKFowsl9CgBKyrPznFjTAPgmbwN0Px14QQydKG5GCvoj8=','f64d7d1a-b38d-4579-8d7d-1ab38de579a1','1554731143267','https://secure.rebel.ai','d357fe8e-9c19-43c7-97fe-8e9c1983c737','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//moneytalk.levif.be/finance-et-bourse/une-domiciliation-sans-votre-accord-c-est-possible/article-normal-1118737.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Moneytalk-FR.ico?v4.0.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Moneytalk-FR.ico?v4.0.0">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Moneytalk-FR.css?v4.0.6" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.10"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.10"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.10"></script>
    <script src="/js/responsive/base.js?v4.0.10"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.10" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/MoneytalkFR/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.10"></script>
        <script src="/js/vendor/head.min.js?v4.0.10"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.10';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.10" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.10"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.ext === 'js') {
                    var creatives = rmgAds.getAdditionalCreatives(ad);
                } else {
                    continue;
                }
            } else {
                continue;
            }

            if (creatives.length <= 0) {
                rmgAdhese.safeframe.createPosition(ad);
            } else {
                for (var c in creatives) {
                    ad = creatives[c];
                    rmgAdhese.safeframe.createPosition(ad);
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        } else {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-Moneytalk-FR-fr-home_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INREAD"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/finance-et-bourse/">
                        <img src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.0.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/finance-et-bourse/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/epargne/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_&amp;Eacute;pargne');" >
                                                                                                                                                                            &Eacute;pargne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/investir/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Investir');" >
                                                                                                                                                                            Investir
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/immobilier/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Immobilier');" >
                                                                                                                                                                            Immobilier
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/fiscalite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Fiscalit&amp;eacute;');" >
                                                                                                                                                                            Fiscalit&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/pensions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Pensions');" >
                                                                                                                                                                            Pensions
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/assurances/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Assurances');" >
                                                                                                                                                                            Assurances
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/vos-droits/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Vos droits');" >
                                                                                                                                                                            Vos droits
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Bourse');" >
                                                                                                                                                                            Bourse
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Trends_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//trends.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Trends_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//trends.levif.be/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//trends.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/trends-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/finance-et-bourse/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Moneytalk-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/finance-et-bourse/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"x4tpwug7gjkfqmrxyya7j5re48tykts5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=moneytalk');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main article-body m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://moneytalk.levif.be/finance-et-bourse/une-domiciliation-sans-votre-accord-c-est-possible/article-normal-1118737.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                <span class="rmgIcon m-plus"></span> Une domiciliation sans votre accord, c&#039;est possible?
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        08/04/19 à 15:38
                    </li>
                    <li>
                                                    Mise à jour à
                            <span itemprop="datePublished">15:38</span>
                                            </li>
                                            <li>
                            Source : Trends-Tendances
                        </li>
                                    </ul>
                                                                                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                <div class="rmgAuthor-wrapper">
                                        <div class="rmgAuthor-aside">
                        <a href="//moneytalk.levif.be/finance-et-bourse/auteurs/roel-van-espen-519.html" itemprop="name" class="rmgAuthor-name">Roel Van Espen</a>
                                            </div>
                </div>
            </div>
                        <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Si vous avez d&eacute;j&agrave; fait un don &agrave; une oeuvre de bienfaisance ou &agrave; une autre organisation, il est possible que vous receviez un appel pour vous inviter &agrave; domicilier vos prochains paiements. Le cas &eacute;ch&eacute;ant, restez vigilant.</p>

                            
            
                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_620,h_929/674fde98dd33421e9d639e09b6d5a15c.jpg"/>
                <figcaption>
            
                            &copy; .
                    </figcaption>
    </figure>
                                    <div id="article-body" class="rmgDetail-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>Notre pays compte plus de 2.000 associations caritatives et oeuvres de charit&eacute; qui s'emploient &agrave; aider les personnes en difficult&eacute;. Le Belge se montre plus g&eacute;n&eacute;reux que jamais. Selon la derni&egrave;re &eacute;tude (2017) de la Fondation Roi Baudouin, deux Belges sur trois ont fait au moins un don en 2016 et ils ont vers&eacute; en moyenne 165 euros. Les th&egrave;mes qui leur tiennent le plus &agrave; coeur sont la sant&eacute; et la recherche m&eacute;dicale, suivies par les actions humanitaires et l'aide au d&eacute;veloppement.<br>...
                        </p>

                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Les abonnés du Trends-Tendances bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Tendances.be
        </p>
        <a href="//trends.levif.be/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        rmgModal.show('paywall-modal');
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="MF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Les abonnés du Trends-Tendances bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Tendances.be
        </p>
        <a href="//trends.levif.be/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.0.10'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.10'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1112107">
                    <figure>
                <a                 href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html"     >
                    <img alt="Marc De Vos"
                         src="//www.levif.be/assets/455/avatar_233363.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                 href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html"     >
                                            <span class="rmgIcon m-plus"></span>
                                        Que le nouveau Ronald Reagan se lève
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Marc De Vos</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-moneytalk-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus sur MoneyTalk.be</span></h2>
                                                                                    <article id="content-1109409" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1109409">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/atenor-mithra-iba-pourquoi-la-wallonie-deprime-en-bourse/article-normal-1109409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/14918/7638361.jpg"/>
                    
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/atenor-mithra-iba-pourquoi-la-wallonie-deprime-en-bourse/article-normal-1109409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Atenor, Mithra, IBA... Pourquoi la Wallonie déprime en Bourse</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1116645" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1116645">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/veerle-michiels-conseillere-sd-worx-on-ne-peut-pas-reprendre-une-voiture-comme-ca/article-normal-1116645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_95,h_142/91a208b15660af5ddb4d9a6a81b6016e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/veerle-michiels-conseillere-sd-worx-on-ne-peut-pas-reprendre-une-voiture-comme-ca/article-normal-1116645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Veerle Michiels (conseillère SD Worx): &quot;On ne peut pas reprendre une voiture comme ça&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1112107" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-img-left "
             data-contentid="1112107">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/e8b5e74af25d015cfb9d54627626b0d2.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Que le nouveau Ronald Reagan se lève</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1102127" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1102127">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/comment-bien-investir-en-periode-de-recession/article-normal-1102127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/14771/7562945.jpg"/>
                    
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/comment-bien-investir-en-periode-de-recession/article-normal-1102127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Comment bien investir en période de récession?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1113235" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1113235">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/les-millennials-sont-une-opportunite-extraordinaire/article-normal-1113235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/4e3812c47abfd3f87418893cfd36d170.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/les-millennials-sont-une-opportunite-extraordinaire/article-normal-1113235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Les &#039;millennials&#039; sont une opportunité extraordinaire&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-moneytalk-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Moneytalk-FR_side_article"></div>
                                    </div>

                
                                                                                                                                                                                                                                                                                                                                                
    
    <div id="redesign-moneytalk-les-plus-partages" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus partagés</span></h2>
                                                                                <article id="content-1110163" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left"
             data-contentid="1110163">
                    <figure style="width: 95px;">
                <a                 href="//moneytalk.levif.be/finance-et-bourse/comment-acheter-en-ligne-sans-aucun-risque/article-normal-1110163.html"     >
                                            <img src="/medias/14934/7646401.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//moneytalk.levif.be/finance-et-bourse/comment-acheter-en-ligne-sans-aucun-risque/article-normal-1110163.html"     >Comment acheter en ligne sans aucun risque</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>Partagé 3 fois
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1105381" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left"
             data-contentid="1105381">
                    <figure style="width: 95px;">
                <a                 href="//moneytalk.levif.be/finance-et-bourse/immobilier/les-estimations-immobilieres-sont-elles-fiables/article-normal-1105381.html"     >
                                            <img src="/medias/14625/7488165.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//moneytalk.levif.be/finance-et-bourse/immobilier/les-estimations-immobilieres-sont-elles-fiables/article-normal-1105381.html"     >Les estimations immobilières sont-elles fiables ?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>Partagé 2 fois
                    </small>
                            </div>
        </div>
    </article>

                                    </div>



                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-moneytalk-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus sur MoneyTalk.be</span></h2>
                                                                                    <article id="content-1109409" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1109409">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/atenor-mithra-iba-pourquoi-la-wallonie-deprime-en-bourse/article-normal-1109409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/14918/7638361.jpg"/>
                    
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/atenor-mithra-iba-pourquoi-la-wallonie-deprime-en-bourse/article-normal-1109409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Atenor, Mithra, IBA... Pourquoi la Wallonie déprime en Bourse</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1116645" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1116645">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/veerle-michiels-conseillere-sd-worx-on-ne-peut-pas-reprendre-une-voiture-comme-ca/article-normal-1116645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_95,h_142/91a208b15660af5ddb4d9a6a81b6016e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/veerle-michiels-conseillere-sd-worx-on-ne-peut-pas-reprendre-une-voiture-comme-ca/article-normal-1116645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Veerle Michiels (conseillère SD Worx): &quot;On ne peut pas reprendre une voiture comme ça&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1112107" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-img-left "
             data-contentid="1112107">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/e8b5e74af25d015cfb9d54627626b0d2.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/fiscalite/que-le-nouveau-ronald-reagan-se-leve/article-opinion-1112107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Que le nouveau Ronald Reagan se lève</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1102127" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1102127">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/comment-bien-investir-en-periode-de-recession/article-normal-1102127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/14771/7562945.jpg"/>
                    
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/comment-bien-investir-en-periode-de-recession/article-normal-1102127.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Comment bien investir en période de récession?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1113235" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1113235">
                    <figure style="width: 95px;">
                <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/les-millennials-sont-une-opportunite-extraordinaire/article-normal-1113235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/4e3812c47abfd3f87418893cfd36d170.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//moneytalk.levif.be/finance-et-bourse/investir/les-millennials-sont-une-opportunite-extraordinaire/article-normal-1113235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Les &#039;millennials&#039; sont une opportunité extraordinaire&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-moneytalk-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Moneytalk-FR_smartbox_cre_article"></div>
                                    </div>

                

                
    <div id="redesign-moneytalk-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='572aea9d05ed477ddf9c75a8a6abe45a4bf6d790_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='572aea9d05ed477ddf9c75a8a6abe45a4bf6d790_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('572aea9d05ed477ddf9c75a8a6abe45a4bf6d790');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-moneytalk-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='395d4bb41ce7ee3ffd9917389b228cfdc0c0a663_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='395d4bb41ce7ee3ffd9917389b228cfdc0c0a663_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('395d4bb41ce7ee3ffd9917389b228cfdc0c0a663');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-TE" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Cette semaine dans Trends-Tendances
    </h2>
            <figure>
        <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-14-4-april-2019/enKiosque-magazine-1116819.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TE&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.levif.be/economie/magazine/trends-tendances-nr-14-4-april-2019/enKiosque-magazine-1116819.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Bourses :une crise financière est-elle imminente ?</a>
        </p>
        <a href="http://trends.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Cette semaine dans TT Auto');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-moneytalk-newsletter" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Abonnez-vous à la newsletter hebdomadaire de Moneytalk.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://moneytalk.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://moneytalk.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/fr/node/491" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.0.0">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partenaires</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/fr/datanewsjobs/242-chercher-emploi-it-digital">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.femmesdaujourdhui.be/">
                                Femmes d'aujourd'hui
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/fr/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.gael.be/">
                                Gael
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/fr/voiture-neuve">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/fr">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lejournaldumedecin.com/">
                                Le Journal du Médecin
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lepharmacien.be/">
                                le Pharmacien
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vacancesweb.be/">
                                Vacancesweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide m-empty">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.10'});
    headjs.load({cookies: '/js/cookies.js?v4.0.10'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.10'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.10'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.10'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.10'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.10'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.10'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.10'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.10'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.10'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.10'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"x4tpwug7gjkfqmrxyya7j5re48tykts5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.10'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.10'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.10'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.10'});
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {"callback": function() {
            if (typeof google.search.CustomSearchControl !== 'undefined') {
                google.search.CustomSearchControl.attachAutoCompletion(
                    '003331536963903498013:tzldtegkfhe',
                    document.getElementById('q'),
                    'searchbox'
                );
            }
        }});

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '123529839532', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Roel Van Espen","dimension2":"1554730680","dimension3":"Bourse & Argent","dimension4":"article","dimension5":"Trends-Tendances","dimension6":"Site-Moneytalk-FR","dimension9":"500 - 999","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Bourse &amp; Argent","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/moneytalk.levif.be\/finance-et-bourse\/une-domiciliation-sans-votre-accord-c-est-possible\/article-normal-1118737.html"},"headline":"Une domiciliation sans votre accord, c'est possible?","dateCreated":"2019-04-08T14:01:28+02:00","datePublished":"2019-04-08T15:38:00+02:00","dateModified":"2019-04-08T15:38:37+02:00","author":[{"@type":"Person","name":"Roel Van Espen"}],"publisher":{"@type":"Organization","name":"Moneytalk","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Moneytalk-FR.png"}},"description":"Si vous avez d\u00e9j\u00e0 fait un don \u00e0 une oeuvre de bienfaisance ou \u00e0 une autre organisation, il est possible que vous receviez un appel pour vous inviter \u00e0 domicilier vos prochains paiements. Le cas \u00e9ch\u00e9ant, restez vigilant.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_620,h_413,x_0,y_0,g_center\/c_fit,w_620,h_930\/674fde98dd33421e9d639e09b6d5a15c.jpg"],"wordCount":822}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86711&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
